Create an account


Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
pregunta

#1
pregunta mia !! no puedo entrar al servidor..sera que me tienen que dar permisos?? o no lo instale bien ? abajo en rosita me dice ---= fase alpha/=---  y cuando ingreso me dice -Error al ingresar al servidor- this server requires FML/Forge to be installed. contact your sever admin for more details .                                                                 Bueno ustedes me sabran decir que es lo que tengo que hacer ..gracias patofed 
 perdon pero si lo pongo en version 1,11,2 f  directamente me dice - el juego ha dejado de funcionar ,- se hja producido un error inesperado y el juego ha dejado de funcionar ,lamentamos las molestias . - CERRAR-
Responder

#2
Como ya dije por Discord, te falta dar mas información sobre el método que has usado para instalarlo, ya sea por VANILLA o TECHNIC. En cualquiera de los casos, ya te respondí por Discord que puedes hacer, y si el problema persiste ponte en contacto de nuevo conmigo.
[Imagen: laEbXqD.png]

We can't stay the same. We can't believe in ourselves.
Responder



Salto de foro:


Usuarios navegando en este tema:
1 invitado(s)

Copyright © 2019 ReinosIberos © ★[Jo[K]eR]★
Todos los derechos reservados.